みんカラヘルプ

アプリ「ハイタッチ!Drive」 について

Android2.3以前でハイドラを利用できますか
現在ハイタッチ!driveは、Android2.3以前のOSに対応しておりません。
既にインストールしている場合は引き続きご利用いただけますが、削除してしまうとストアから再インストールができませんのでご注意ください。
解決しましたか?
ヘルプ改善のため、アンケートにご協力お願いいたします。